• 080-5178-9927

Joomla 2.5.2がリリースされています

Joomla 2.5のセキュリティーバグ修正リリースです

2件あります。

対象バージョン: Joomla 1.7.0~1.7.4、Joomla 2.5.0~2.5.1

高リスク: SQLインジェクション対策

 

対象バージョン: Joomla 2.5.0~2.5.1

中リスク: XSS脆弱性対策

 

アップデート方法

Joomla 2.5は、エクステンション管理>アップデートを選択してアップデート更新アイコンを押して完了です。

Joomla 1.7は、Joomla 2.5にアップデートするか、マニュアル作業でJoomla 1.7.5をFTPする。

 

ダウンロード先

Fields marked with * are required

© 2016 Goyat. All Rights Reserved.