• 080-5178-9927

Joomla 3でのDBバージョン警告メッセージ

Joomla 3.xはMYSQL 5.1以上のバージョンでないと不具合が発生します

 Joomla 3の管理画面>エクステンション>データベースタブを開いて問題があれば、下記のような注意メッセージが表示されているはずです。

db-warning

 この注意メッセージが表示されているサーバーは、DBのバージョンを5.1以上のものにする必要があります。

もし、お使いのレンタルサーバーがMYSQL5.1以上のバージョンを提供していない場合はホスティング会社を変更して新しいMYSQL DB version 5.1+でサイトを引っ越しする必要があります。

この問題で対応ができない場合は、代行致しますのお見積依頼をして下さい。

 

Fields marked with * are required

Subscribe 購読

コンテンツマーケティングツール Joomla CMSお客に見つけてもらうサイトに育てましょう。Joomlaとコンテンツマーケティングに特化した情報をFacebook、Twitter、ブログ、メルマガで提供しています。

subscribe-facebook

subscribe-twitter

検索

© 2016 Goyat. All Rights Reserved.